How to install the PHP package asaokamei/slim4-starter with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
asaokamei/slim4-starter

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require asaokamei/slim4-starter