How to install the PHP package allty/utils-ip with Composer

By Where Is My PHP Package

PHP
Composer
Packagist
allty/utils-ip

If you are using Composer to manage your dependencies, run the command below in your project folder.

composer require allty/utils-ip