How to install the Java artifact ru.sbtqa.tag.parsers-core with Maven

By Where is my Java package

Java
Maven
pom.xml
ru.sbtqa.tag
parsers-core

Add the following lines to your pom.xml in the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>ru.sbtqa.tag</groupId>
		<artifactId>parsers-core</artifactId>
		<version>1.0.0</version>
	</dependency>
/<dependencies>