How to install the Java artifact io.gravitee.policy.ratelimit.gravitee-policy-ratelimit with Maven

By Where is my Java package

Java
Maven
pom.xml
io.gravitee.policy.ratelimit
gravitee-policy-ratelimit

Add the following lines to your pom.xml in the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>io.gravitee.policy.ratelimit</groupId>
		<artifactId>gravitee-policy-ratelimit</artifactId>
		<version>0.1.0</version>
	</dependency>
/<dependencies>