How to install the Java artifact com.github.mvallim.emv-qrcode with Maven

By Where is my Java package

Java
Maven
pom.xml
com.github.mvallim
emv-qrcode

Add the following lines to your pom.xml in the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>com.github.mvallim</groupId>
		<artifactId>emv-qrcode</artifactId>
		<version>0.0.1</version>
	</dependency>
/<dependencies>