How to install the Java artifact com.codacy.codacy-tomcatcp-dropwizard4_2.11 with Maven

By Where is my Java package

Java
Maven
pom.xml
com.codacy
codacy-tomcatcp-dropwizard4_2.11

Add the following lines to your pom.xml in the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>com.codacy</groupId>
		<artifactId>codacy-tomcatcp-dropwizard4_2.11</artifactId>
		<version>5.1.0-publishinci.9c4eec7</version>
	</dependency>
/<dependencies>