How to install the Java artifact org.randombits.storage.storage-confluence-compat with Maven

By Where Is My Java Artifact

Java
Maven
pom.xml
org.randombits.storage
storage-confluence-compat

Add the following lines to your pom.xml within the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>org.randombits.storage</groupId>
		<artifactId>storage-confluence-compat</artifactId>
		<version>5.3.1</version>
	</dependency>
/dependencies>