How to install the Java artifact io.get-coursier.coursier-bootstrap_2.12 with Maven

By Where Is My Java Artifact

Java
Maven
pom.xml
io.get-coursier
coursier-bootstrap_2.12

Add the following lines to your pom.xml within the <project> element. Refer to the documentation to find the latest version available.

<dependencies>
	<dependency>
		<groupId>io.get-coursier</groupId>
		<artifactId>coursier-bootstrap_2.12</artifactId>
		<version>2.0.0-RC6-1</version>
	</dependency>
/dependencies>